

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head><meta name="description" content="Fear of in-fighting, which could spill to the public, is the main reason the DA decided not to discipline former party leader and Western Cape premier Helen Zille." /><title>
	DA goes easy on Helen Zille over black privilege tweets | City Press
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="bitly-verification" content="81a26829a6e4" /><link rel="SHORTCUT ICON" href="../../../favicon.ico" /><meta property="article:published_time" content="2019/07/22 00:00:13"/><meta property="article:modified_time" content="2019/07/22 00:00:13"/><meta property="article:expiration_time" content="2019/07/24 05:23:16"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://city-press.news24.com/News/da-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722"/><meta property="twitter:title" content="DA goes easy on Helen Zille over black privilege tweets"/><meta property="twitter:site" content="City_Press"/><meta property="twitter:description" content="Fear of in-fighting, which could spill to the public, is the main reason the DA decided not to discipline former party leader and Western Cape premier Helen Zille."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/3954/36822738dc9141cfb20d173fcb96e0e2.jpg"/><meta property="og:site_name" content="CityPress"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="DA goes easy on Helen Zille over black privilege tweets"/><meta property="og:type" content="article"/><meta property="og:url" content="https://city-press.news24.com/News/da-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/3954/99c5e2d117814618b2e0cab5d55e15c3.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Fear of in-fighting, which could spill to the public, is the main reason the DA decided not to discipline former party leader and Western Cape premier Helen Zille."/><link rel="canonical" href="https://city-press.news24.com/News/da-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "08027adf-e4bb-4a34-849d-5b83cc4ff176",
url: "https://city-press.news24.com/News/da-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722",
text: "DA goes easy on Helen Zille over black privilege tweets",
categoryid: "15732",
twittersharename: "City_Press"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/fonts/24icons/24icons.min.css?v=20190503" /><link type="text/css" rel="stylesheet" href="/styles/site.min.css?v=20190503" /><link type="text/css" rel="stylesheet" href="/Styles/twentyfour_gallery.min.css?v=20190503" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=29" /><script type="text/javascript" language="javascript" src="/Scripts/common-top.min.js?v=20190503" ></script><script type="text/javascript" language="javascript" src="/scripts/menu.js?v=20190503" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=30" ></script><script type="text/javascript" language="javascript" src="/scripts/twentyfour_gallery/twentyfour_gallery_screen.min.js?v=20190503" ></script>
        <script type="text/javascript">
            var $j = jQuery.noConflict();
            var isHomePage = false;
            document.domain = "news24.com";
            var _sf_startpt = (new Date()).getTime();
            var tinaUrl = 'https://auth.news24.com';
            var logoutUrl = 'https://auth.news24.com/DeAuthenticate.aspx?surl=' + encodeURIComponent(document.location);
        </script>
    <script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=30"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'city-press.news24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    <meta name="articleid" content="08027adf-e4bb-4a34-849d-5b83cc4ff176"/>

<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', 'b0cde30b-2c6e-468d-843f-0344fac5929e');
</script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/CityPress, Zone: /News/Landing, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/CityPress'; 
za24_AdZone='/News/Landing';
za24_DescUrl='https://city-press.news24.com/News/da-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722'; 
za24_ArticleId='08027adf-e4bb-4a34-849d-5b83cc4ff176'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='08027adf-e4bb-4a34-849d-5b83cc4ff176'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='democratic alliance'; 
za24_KeywordType[3]='people'; za24_Keywords[3]='helen zille'; 
za24_KeywordType[4]='places'; za24_Keywords[4]='western cape'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='city press'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='278x76'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x250'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='300x250'; za24_AdPositionNo[6]='2'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='10x10'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='fluid'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='970x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='121x20'; za24_AdPositionNo[11]='1'; 
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="form1" method="post" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="OuxEka5mjAVlnnvmVo8v1JMVLInH3vx4Ngr9olQAQ8N+YTOcFVhigVaSfATGRn1Gh/MmVPRPqw+m9Epx64Ky401tWUI=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A0A420B9" />
        <div style="display: none;">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=30"></script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>News24.com</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za/' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>Property24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>Careers24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>Superbalist</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AutoTrader</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

        

<div id="leaderboard" class="leaderboard">
    <!-- place the advert here-->
    <div class="adCenter noad728x90pos1">   
        <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>      
    </div>
</div>

        <div id="main_wrapper" class="container">
            
    

<div id="header">
    <a href="/" id="site_logo"><img src="/images/logo.png" class="logo" /></a>
    <div id="follow_us_widget" class="widget">
    <h3 class="heading">Follow City Press:</h3>
    <a href="https://www.facebook.com/citypress.co.za" id="lnkContactUs" class="item Facebook" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/a6ec71ed38264ac886cf02dddb69da6c.png" id="imgLink" />
            </a><a href="https://twitter.com/city_press" id="lnkContactUs" class="item Twitter" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/7a74193084ca4ff291a28359f496c9e5.png" id="imgLink" />
            </a><a href="https://instagram.com/city_press/" id="lnkContactUs" class="item Instagram" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/3b775b5bae03431b94b9e4dac0cf2a71.png" id="imgLink" />
            </a><a href="https://www.youtube.com/channel/UCCuCKOA5jCmPuwGJNElYtIg" id="lnkContactUs" class="item YouTube" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/6e5df147a4af4dd3a4574dc7143a2474.png" id="imgLink" />
            </a>
</div>
    

<div class="search_header">
    <div class="input_container">
        <input type="text" id="txtSearch" placeholder="Enter text here..." onkeypress="var key=event.keyCode||event.which;if (key==13){window.location = '/search?q=' + $j('#txtSearch').val();return false;}"/>
        <input type="button"  value="search" onclick="window.location = '/search?q=' + $j('#txtSearch').val();"/>
    </div>
</div>
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item no_arrow"><a target="_self" href="/" data-track="outbound,nav,1stlevel-Home">Home</a></li><li id="tablink1" class="nav_item no_arrow"><a target="_self" href="/News" data-track="outbound,nav,1stlevel-News">News</a></li><li id="tablink2" class="nav_item no_arrow"><a target="_self" href="/Business" data-track="outbound,nav,1stlevel-Business">Business</a></li><li id="tablink3" class="nav_item no_arrow"><a target="_self" href="/Voices" data-track="outbound,nav,1stlevel-Voices">Voices</a></li><li id="tablink4" class="nav_item no_arrow"><a target="_self" href="/Sport" data-track="outbound,nav,1stlevel-Sport">Sport</a></li><li id="tablink5" class="nav_item"><a target="_self" href="/Trending" data-track="outbound,nav,1stlevel-Trending">Trending</a><ul>
		<li><a data-track="nav,2ndlevel-Trending,Books" target="_self" href="/trending/books">Books</a></li><li><a data-track="nav,2ndlevel-Trending,Reviews" target="_blank" href="/trending/reviews">Reviews</a></li><li><a data-track="nav,2ndlevel-Trending,Trending-Awards" target="_blank" href="/Special-Report/trendingawards">Trending Awards</a></li>
	</ul></li><li id="tablink6" class="nav_item no_arrow"><a target="_self" href="https://city-press.news24.com/newsletters" data-track="outbound,nav,1stlevel-Newsletters">Newsletters</a></li><li id="tablink7" class="nav_item"><a target="_self" href="/Personal-Finance" data-track="outbound,nav,1stlevel-Personal-Finance">Personal Finance</a><ul>
		<li><a data-track="nav,2ndlevel-Personal-Finance,Podcasts" target="_blank" href="/Personal-Finance/podcasts">Podcasts</a></li><li><a data-track="nav,2ndlevel-Personal-Finance,Money-Makeover-" target="_blank" href="/Special-Report/MoneyMakeover">Money Makeover </a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="/Initiation-Watch" data-track="outbound,nav,1stlevel-Initiation-Watch">Initiation Watch</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="/Careers" data-track="outbound,nav,1stlevel-Careers">Careers</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://city-press.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://city-press.news24.com/News","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://city-press.news24.com/Business","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://city-press.news24.com/Voices","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://city-press.news24.com/Sport","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://city-press.news24.com/trending/books","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/trending/reviews","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/Special-Report/trendingawards","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/Trending","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/newsletters","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://city-press.news24.com/Personal-Finance/podcasts","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Special-Report/MoneyMakeover","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Personal-Finance","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Initiation-Watch","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://city-press.news24.com/Careers","TabLinkIndex":9,"TabLinkToActivate":"tablink9"}];</script>
</div>


            
    <!-- Main Content  //-->
    <div id="main_content" class="">
        
        <div class="adblockbanner noad980x90pos1">
            <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        

        <div id="left_column" class="column left">
            
    <div class="article full">
        
<div class="header">
    
    <span id="lblCategory" class="category">News</span>

    <h1 class="title">DA goes easy on Helen Zille over black privilege tweets</h1>
    
    
    
    

    <div class="caption">
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=30'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>
    
        <span id="lblByLine" class="byline">S’thembile Cele</span>
        <span id="lblTimestamp" class="timestamp">2019-07-22 00:00</span>
    </div>
    <div class="byline_container">
        
        
    </div>
</div>
            <div class="content">
                <div id="head-video"></div>
<div class="focus_block">
    
        <div class="image_container">
            <img src="https://cdn.24.co.za/files/Cms/General/d/3954/99c5e2d117814618b2e0cab5d55e15c3.jpg" id="imgArticle" /><div id="divImageFooter" class="footer">
                <div id="divImageCaption" class="caption">
                    Helen Zille is off the hook after the federal executive said she should not be punished for her black privilege tweets Picture: Supplied/ Netwerk24
                </div>
                
            </div>
        </div>
    
</div>

        <div id="related_links">
            <h2 class="heading">Related Links</h2>
            <ul class="stories">
    
                <li><a href="https://city-press.news24.com/News/maimane-blames-ill-discipline-for-da-elections-failure-20190610" id="lnkRelatedHeadlines">Maimane blames ill-discipline for DA elections failure</a></li>
    
                <li><a href="https://city-press.news24.com/Voices/helen-zille-and-the-shaming-of-black-people-20190528" id="lnkRelatedHeadlines">Helen Zille and the shaming of black people</a></li>
    
                <li><a href="https://city-press.news24.com/Voices/white-vs-black-privilege-an-intellectual-response-to-zilles-charge-20190522" id="lnkRelatedHeadlines">White vs black privilege. An intellectual response to Zille’s charge</a></li>
    
            </ul>
        </div>
    


<p>Fear of in-fighting, which could spill to the public, is the main reason the DA decided not to discipline former party leader and Western Cape premier Helen Zille.</p><p>City Press has learnt that the federal executive has accepted a recommendation from the federal legal commission that the party should not take action against Zille for her black privilege tweets in May. </p><p>The party is also considering paying her legal fees.</p><p>The reason for letting Zille off the hook is to avoid in-fighting spilling out into the public domain.</p><div id='fourth-par-video'></div><p>Following the party&rsquo;s dismal performance in the May 8 polls, internal research indicated that members&rsquo; public spats were one of the reasons voters ditched the party. </p><p>The federal legal commission felt that it would be more damaging for the DA to pursue action against Zille, which could end up in a protracted legal battle in the courts, similar to the case of former Cape Town mayor &ndash; now Good party leader &ndash; Patricia de Lille.</p><p>Insiders also claimed that Zille had approached an independent research company to look into whether or not her tweets did any material damage to the DA&rsquo;s electoral prospects. </p><p>It&rsquo;s understood that the research results would be used by the former leader in a hearing against her to demonstrate that there was no basis for disciplining her, as the research showed that her tweets had no bearing on voters.</p><p>Zille allegedly also wanted the party to pay her legal costs, a decision which the federal finance council is said to be considering.</p><p>Insiders said party leader Mmusi Maimane objected to the federal legal commission recommendation on charges and the federal finance council&rsquo;s decision on legal fees but he was defeated on both counts.</p><p>DA spokesperson Solly Malatsi told City Press: &ldquo;The federal executive had prosecuted Helen Zille as a public representative. However, considering that she would cease to be a public representative of the DA, the matter became mute.</p><p>&ldquo;Secondly, with regards to the legal fees, the [legal] teams are engaging on the issue,&rdquo; Malatsi said.</p><p>Zille told City Press last week that she would in fact be renewing her DA membership and staying on in the party. </p><p>Zille was previously caught up in a row with the party over a series of tweets on the legacy of colonialism. </p><p>At the time the DA forged ahead with a disciplinary process, resulting in a number of sanctions &ndash; one of them was her being barred from participating in any of the party&rsquo;s activities.</p><p>Despite this, she attended some campaign events in the Western Cape in the run-up to this year&rsquo;s elections.</p><hr><p> </p><div contenteditable="false" data-embed24="Custom" data-pos="middle" id="ec48d8b9"><div class="custom"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td style="padding-top:0;padding-bottom:0;padding-left:0;padding-right:7px;border-top:0;border-bottom:0: border-left: 0;border-right:solid 3px #F71F21;" valign="top"><img id="preview-image-url" src="https://www.dropbox.com/s/fos1iue3prqdwqr/S%27thembile.jpg?raw=1"></td><td style="padding-top:0;padding-bottom:0;padding-left:12px;padding-right:0;"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td colspan="2" style="padding-bottom:5px;color:#F71F21;font-size:18px;font-family:Arial, Helvetica, sans-serif;">S'thembile Cele</td></tr><tr><td colspan="2" style="color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;"><em>Journalist</em></td></tr><tr><td colspan="2" style="color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;"><strong>City Press</strong></td></tr><tr><td style="vertical-align:top;width:20px;color:#F71F21;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top" width="20">p:</td><td style="vertical-align:top;color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top">+27 11 713 9001</td></tr><tr><td style="vertical-align:top;width:20px;color:#F71F21;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top" width="20">w:</td><td style="vertical-align:top;color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top"><a href="http://www.citypress.co.za" style="color:#F71F21;text-decoration:none;font-weight:normal;font-size:14px;">www.citypress.co.za</a>&nbsp;&nbsp;<span style="color:#F71F21;">e:&nbsp;</span><a href="mailto:Sthembile.Cele@citypress.co.za" style="color:#F71F21;text-decoration:none;font-weight:normal;font-size:14px;">Sthembile.Cele@citypress.co.za</a></td></tr><tr><td colspan="2" style="padding-top:5px;"><a href="https://www.facebook.com/citypress.co.za/" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/facebook_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://twitter.com/SthembileCel" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/twitter_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://www.linkedin.com/company/city-press" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/linkedin_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/city_press/" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/instagram_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a></td></tr></tbody></table></td></tr><tr><td colspan="2">&nbsp;</td></tr><tr><td colspan="2"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td style="padding-left:20px;padding-right:20px;padding-top:5px;padding-bottom:5px;background-color:#E31F26;color:#FFFFFF;font-size:15px;font-weight:normal;font-style:normal;font-family:Arial, Helvetica, sans-serif;" valign="middle"><a href="https://city-press.news24.com/newsletters" style="background-color:#E31F26;color:#FFFFFF;font-size:15px;line-height:30px;font-weight:normal;font-style:normal;font-family:Arial, Helvetica, sans-serif;text-decoration:none;">Rise above the clutter | Get the best of City Press delivered to your inbox | Choose your news</a> </td></tr></tbody></table></td></tr></tbody></table>&emsp; </div></div><div id="ad-fluid-1" class="24adfluid"></div>
<div id="foot-video"></div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190503" ></script>

            </div>
            
            <div id="keywords_listing">
                <h4>Read more on:</h4>
                <dl>
        
                    <dt><a href="https://www.news24.com/Tags/Companies/democratic_alliance">democratic alliance</a></dt>                     
        
                    <dt><a href="https://www.news24.com/Tags/People/helen_zille">helen zille</a></dt>                     
        
                    <dt><a href="https://www.news24.com/Tags/Places/western_cape">western cape</a></dt>                     
        
                </dl>
            </div>
         


<script type="text/javascript">
    function ReadMoreAction() { if ($j("#read_more_slider_checkpoint").is(":inView") && !hidden) { $j("#read_more_slider").animate({ right: 0 }, 400); sliderVisible = true; isLoaded++; if (isLoaded == 1) { GA24.trackEvent("News-next-articlebox, show") } } } function HideReadMoreAction() { $j("div#readMoreSlider").animate({ right: -3e3 }, 400); sliderVisible = false } function CloseAction() { HideReadMoreAction(); hidden = true } var isLoaded = 0; var sliderVisible = false; var hidden = false; $j.extend($j.expr[":"], { inView: function (e) {return $j(e).offset().top + $j(e).height() <= $j(window).scrollTop() + $j(window).height() } }); $j(function () { setInterval("ReadMoreAction();", 500) }); $j(function () { var e = $j(window).scrollTop(); var t = e + $j(window).height(); var n = $j("div#read_more_slider").offset().top; var r = n + $j("div#read_more_slider").height(); return r <= t })
</script>
<div id="read_more_slider_checkpoint"></div>
<div id="read_more_slider">
        <div class="header"><h3 class="heading">Next on City Press<button class="close" onclick="CloseAction()">X</button></h3></div>
        <div class="content">
            <a href='https://city-press.news24.com/News/cyril-ramaphosas-r440m-presidential-price-tag-20190722' data-track="outbound,nextarticlebox" class="image"><img src="https://cdn.24.co.za/files/Cms/General/d/9138/7a908096dfa7409d95c33dd74f99d33f.jpg" id="imgArticle" /></a>
	        <h2 class="heading title"><a href='https://city-press.news24.com/News/cyril-ramaphosas-r440m-presidential-price-tag-20190722' data-track="outbound,nextarticlebox"  class="slider_link">Cyril Ramaphosa’s R440m presidential price tag</a></h2>
            <span class="timestamp">July 22, 2019</span>
        </div>
</div>

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Moderated";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "CityPress";
            commentControl.breadCrumb = "CityPress|News" ;
            commentControl.objectId = "08027adf-e4bb-4a34-849d-5b83cc4ff176";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = false ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    <!--<span class="comments_title">Comments</span>-->
    <section class="comments_block" id="comments_section">
        <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="A1" class="comment_policy"><b>Read News24’s Comments Policy</b></a>

<div class="facebookComments">
    <p>24.com publishes all comments posted on articles provided that they adhere to our <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" target="_blank" style="color:white;cursor:pointer;">Comments Policy</a>. Should you wish to report a comment for editorial review, please do so by clicking the 'Report Comment' button to the right of each comment.</p>
</div>
        <div id="comments_wrap">
            <!-- comment on story header -->
            <div id="comment_on_story">
                <div class="fl">
                    Comment on this story
                </div>
                <div class="xsmall normal to_lower fl" id="comment_count_wrap">
                    <span id="lblTotalCommentCount">0</span>&nbsp;<span id="lblTotalCommentCountText">comments</span>
                </div>
                <div class="clr"></div>
            </div>

            <!-- messages (disabled/closed etc) -->
            

            <!-- comment box -->
            
                <div class="comment_form_wrap" id="comment_article_form">
                    <div class="comment_form_header to_upper bold">Add your comment</div>
                    <div class="comment_form_result_msg bold hidden">Thank you, your comment has been submitted.</div>
                    <div class="comment_form_user">
                        <div class="avatar_wrap fl">
                            <div>
                                <img alt="avatar" class="user_avatar_img" />
                            </div>
                        </div>
                        <div class="author_name fl">
                            <a href="#" target="_blank" class="author_link bold user_name"></a>
                        </div>
                        <div class="logout_wrap fr">
                            <a href="#" class="smlr logout_link">Logout</a>
                        </div>
                        <div class="clr"></div>
                    </div>
                    <div class="comment_form_inner">
                        <span class="comment_form_label bold">Comment</span>
                        <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                        <div class="textarea_wrap">
                            <textarea rows="4"></textarea>
                        </div>
                        <div id="divFacebookCheckbox" class="facebook_checkbox">
                            <input type="checkbox" id="chk_facebook" checked="checked" style="float: left; margin-right: 10px;" />
                            <label for="chk_facebook" class="smlr">Share on Facebook</label>
                        </div>
                        <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                        <div class="ajax-loader hidden"></div>
                    </div>
                </div>
            

            <!-- comments -->
            <div id="comments_list"></div>

            <!-- reusables -->
            <div id="comment_reusables" class="hidden">
                <!-- comment box -->
                <div class="comment_form_wrap" id="comment_reply_form">
                    <div class="comment_form_header to_upper bold"></div>
                    <div class="comment_form_user">
                        <div class="avatar_wrap fl">
                            <div>
                                <img alt="avatar" class="user_avatar_img" />
                            </div>
                        </div>
                        <div class="author_name fl">
                            <a href="#" target="_blank" class="author_link bold user_name"></a>
                        </div>
                        <div class="logout_wrap fr">
                            <a href="#" class="smlr logout_link">Logout</a>
                        </div>
                        <div class="clr"></div>
                    </div>
                    <div class="comment_form_inner">
                        <span class="comment_form_label bold">Comment</span>
                        <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                        <div class="textarea_wrap">
                            <textarea rows="4"></textarea>
                        </div>
                        <div id="divFacebookCheckboxReply" class="facebook_checkbox">
                            <input type="checkbox" id="chk_facebook_reply" checked="checked" />
                            <label for="chk_facebook_reply" class="smlr">Share on Facebook</label>
                        </div>
                        <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                        <div class="ajax-loader hidden"></div>
                    </div>
                </div>
            </div>

            <!-- loading -->
            <div id="comment_loader" class="hidden">
                <img src="https://scripts.24.co.za/libs/24com/comments/2.7/images/ajax-loader.gif" alt="Loading comments..." />
                Loading comments...
            </div>

            <!-- load more button -->
            <input type="button" id="btn_load_more" class="hidden to_upper smlr" value="Load More Comments" />
        </div>
    </section>


    </div>

        </div><div id="right_column" class="column right">
            
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editors Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://city-press.news24.com/News/floyd-shivambu-and-the-stellies-mafia-20190721" class="item even">Floyd Shivambu and the Stellies Mafia</a>
<a href="https://city-press.news24.com/News/whats-in-city-press-cyrils-r440m-presidential-price-tag-floyd-and-the-stellies-mafia-toilets-of-shame-20190721" class="item">What’s in City Press: Cyril’s R440m presidential price tag; Floyd and the Stellies mafia; toilets of shame</a>
<a href="https://city-press.news24.com/News/who-killed-marc-batchelor-20190721" class="item even">Who killed Marc Batchelor?</a>
<a href="https://city-press.news24.com/News/gordhans-supporters-and-detractors-to-meet-in-the-streets-20190720" class="item">Gordhan’s supporters and detractors to meet in the streets</a>
<a href="https://city-press.news24.com/News/ostracised-zuma-had-to-lash-out-mahumapelo-20190721" class="item even">Ostracised Zuma had to lash out – Mahumapelo</a>
</div>
<div id=tab_1_content class="content">
<a href="https://city-press.news24.com/Voices/dear-jacob-zuma-do-you-really-love-the-anc-20190716" class="item even">Dear Jacob Zuma, do you really love the ANC?</a>
<a href="https://city-press.news24.com/News/press-freedom-awards-highlight-bravery-of-journalists-20190716" class="item">Press freedom awards highlight bravery of journalists</a>
<a href="https://city-press.news24.com/Voices/mondli-makhanya-a-very-rough-ride-ahead-with-donald-trump-and-boris-johnson-in-charge-20190715" class="item even">Mondli Makhanya: A very rough ride ahead with Donald Trump and Boris Johnson in charge</a>
<a href="https://city-press.news24.com/News/stella-still-at-war-with-sabc-20190707" class="item">Stella still at war with SABC</a>
<a href="https://city-press.news24.com/Personal-Finance/crazywaystosave-money-tips-from-ordinary-south-africans-20190707" class="item even">#CrazyWaysToSave: Money tips from ordinary South Africans</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="adblocktower noad300x600pos1">
        <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
<div id="featured_widget" class="widget">
    <h2 class="heading">Featured</h2>
    <ul class="stories">
    
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/News/floyd-shivambu-and-the-stellies-mafia-20190721">Floyd Shivambu and the Stellies Mafia</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Business/mango-appointment-of-nico-bezuidenhout-whips-up-a-storm-20190721">Mango appointment of Nico Bezuidenhout whips up a storm</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/News/johnny-clegg-tribute-the-boy-who-fled-with-the-shopping-bags-20190721">Johnny Clegg tribute: The boy who fled with the shopping bags</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Voices/we-dont-need-an-indaba-to-solve-football-20190719">We don’t need an indaba to solve football</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Voices/editorial-zumas-big-stuff-you-to-sa-20190721">Editorial: Zuma’s big ‘Stuff you!’ to SA</a>
            </li>
        
    </ul>
</div>

    
    
    
    

<div id="todays_paper">
    <h3>
        July 21 2019
    </h3>
    <a id="FrontpageHyperLink" title="July 21 2019" href="https://city-press.news24.com/" target="_blank"><img id="FrontPageImage" src="https://cdn.24.co.za/files/Cms/General/d/2552/f5533ea1676f40279439c55aab68a561.jpg" /></a>
</div>
    <div class="noad300x250pos1">
        <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    

<div class="newsletter_widget">
    <div class="newsletter_container">
        <h3>Newsletters</h3>
        <span>Sign up for the best of City Press in your inbox </span>
        <div class="input_container">
            <input id="txtNewsletterSignup" class="widget_textbox" type="text" placeholder="Enter your email..."/>
            <a id="lnkNewsletterSignup" onclick="NewsletterWidgetValidate();" href="javascript:void(0);">GO</a>
        </div>
        <span class="email_error" style="display: none;">Please enter a valid email address to continue.</span>
    </div>
</div>
<script>
    function NewsletterWidgetValidate() {
        var email = jQuery("#txtNewsletterSignup");
        var emailValue = email.val();
        var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;

        if (emailValue !== "" && re.test(emailValue)) {
            email.removeClass("error");
            jQuery(".email_error").hide();
            window.location.href = `/Newsletters/?email=${encodeURI(emailValue)}`;
        } else {
            email.addClass("error");
            jQuery(".email_error").show();
        }
    }

    jQuery(function() {
        jQuery("#txtNewsletterSignup").keyup(function (event) {
            if (event.which === 13) {
                jQuery("#lnkNewsletterSignup").click();
            }
        });
    });
</script>
    <div id="contact_us_widget" class="widget">
    
            <a href="https://city-press.news24.com/contact-us-20170302-19" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/9c623fb578514bfaa848ba0842ae5a13.png" id="imgLink" />
                <div class="text">Contact Us</div>
            </a><br />
        
            <a href="mailto:news@citypress.co.za" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1710/572ce87e7963412bb0e4f4e091399103.png" id="imgLink" />
                <div class="text">Share a Tip</div>
            </a><br />
        
            <a href="https://www.mysubs.co.za/newspaper/city-press" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1710/5539240ac8554b919493e3a3bbcbe629.png" id="imgLink" />
                <div class="text">Subscribe To City Press</div>
            </a><br />
        
</div>
    <div class="noad300x250pos2">
        <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        </div>
    </div>
   <div class="multi-size-ad">
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        
    <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    </div>
    
        

<div id="footer">
    <div class="company">
        <div class="copyright">&copy;2019 24.com. All rights reserved.</div>
        
        
                <a class="item image_container" href="https://www.24.com"><img src="https://cdn.24.co.za/files/Cms/General/d/1709/a98c7478fc674aa5aab4aaf14ca6562c.png" alt="" /></a>
            
                <a class="item" href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413">Legal notice</a>
            
                <a class="item" href="https://www.thespacestation.co.za/channel/news24/">Advertise on 24.com</a>
            
                <a class="item" href="https://city-press.news24.com/about-city-press-20180802">About Us</a>
            
         
        

        <a href="https://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank" class="bureau">
            <img src="https://static.24.co.za/5/images/iablogo.png" alt="Interactive Advertising Bureau">
        </a>    
    </div>
</div>





    

        </div>
        <div class="main_wrapper">
            
    

        </div>
        <div style="display: none;">
            <div id="ad-1000x1000-1" class="24ad1000x1000"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
        <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636993698509797105&s=11&c=15732&a=08027adf-e4bb-4a34-849d-5b83cc4ff176&t=DA+goes+easy+on+Helen+Zille+over+black+privilege+tweets&ct=News&u=http%3a%2f%2fcity-press.news24.com%2fNews%2fda-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636993698509797105&s=11&c=15732&a=08027adf-e4bb-4a34-849d-5b83cc4ff176&t=DA+goes+easy+on+Helen+Zille+over+black+privilege+tweets&ct=News&u=http%3a%2f%2fcity-press.news24.com%2fNews%2fda-goes-easy-on-helen-zille-over-black-privilege-tweets-20190722&uid=&luid=&sn=" alt=""/>
</noscript>
</div>
</form>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=30" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=30" ></script>
    <script type="text/javascript" language="javascript" src="/scripts/common-bottom.min.js?v=20190503" ></script>

    <script type="text/javascript">
        function OpenTinaLoginWindow(permission)
        {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
             json.scope = this;

             if (permission)
                 json.permission = permission;

             Tina.openLoginWindow(json);
         }

         $j(document).ready(function ()
         {
             if (screen.height > 600)
                 $j("a.group").fancybox({ 'hideOnContentClick': false, 'frameWidth': 498, 'frameHeight': 585 });
             else
                 $j("a.group").fancybox({ 'hideOnContentClick': false, 'frameWidth': 498, 'frameHeight': 300 });
         });


    </script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
