

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if IE 9]><html class="no-js ie9" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head><meta name="description" content="State arms company Denel has failed to supply R250 million worth of army vehicles to the government of Chad, despite having been paid a R100 million deposit almost two years ago." /><title>
	Denel blows R250m arms deal with Chad | City Press
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="bitly-verification" content="81a26829a6e4" /><link rel="SHORTCUT ICON" href="../../../favicon.ico" /><meta property="article:published_time" content="2019/09/23 01:00:00"/><meta property="article:modified_time" content="2019/09/23 01:00:00"/><meta property="article:expiration_time" content="2019/09/25 07:42:10"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923"/><meta property="twitter:title" content="Denel blows R250m arms deal with Chad"/><meta property="twitter:site" content="City_Press"/><meta property="twitter:description" content="State arms company Denel has failed to supply R250 million worth of army vehicles to the government of Chad, despite having been paid a R100 million deposit almost two years ago."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9025/db6bdc579db9435199111370caed7638.jpg"/><meta property="og:site_name" content="CityPress"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Denel blows R250m arms deal with Chad"/><meta property="og:type" content="article"/><meta property="og:url" content="https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9025/c87cdc8162df48c8b34c7601cf485e44.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="State arms company Denel has failed to supply R250 million worth of army vehicles to the government of Chad, despite having been paid a R100 million deposit almost two years ago."/><link rel="canonical" href="https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "9e523842-dbf0-4e06-b710-896e0588bbb3",
url: "https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923",
text: "Denel blows R250m arms deal with Chad",
categoryid: "15732",
twittersharename: "City_Press"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/fonts/24icons/24icons.min.css?v=20190722" /><link type="text/css" rel="stylesheet" href="/styles/site.min.css?v=20190722" /><link type="text/css" rel="stylesheet" href="/Styles/twentyfour_gallery.min.css?v=20190722" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=29" /><script type="text/javascript" language="javascript" src="/Scripts/common-top.min.js?v=20190722" ></script><script type="text/javascript" language="javascript" src="/scripts/menu.js?v=20190722" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=32" ></script><script type="text/javascript" language="javascript" src="/scripts/twentyfour_gallery/twentyfour_gallery_screen.min.js?v=20190722" ></script>
        <script type="text/javascript">
            var $j = jQuery.noConflict();
            var isHomePage = false;
            document.domain = "news24.com";
            var _sf_startpt = (new Date()).getTime();
            var tinaUrl = 'https://auth.news24.com';
            var logoutUrl = 'https://auth.news24.com/DeAuthenticate.aspx?surl=' + encodeURIComponent(document.location);
        </script>
    <script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=32"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'city-press.news24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    <meta name="articleid" content="9e523842-dbf0-4e06-b710-896e0588bbb3"/>

<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/CityPress, Zone: /News/Landing, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/CityPress'; 
za24_AdZone='/News/Landing';
za24_DescUrl='https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923'; 
za24_ArticleId='9e523842-dbf0-4e06-b710-896e0588bbb3'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='9e523842-dbf0-4e06-b710-896e0588bbb3'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='denel'; 
za24_KeywordType[3]='places'; za24_Keywords[3]='chad'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='arms deal'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='city press'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='278x76'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x250'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='300x250'; za24_AdPositionNo[6]='2'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='10x10'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='fluid'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='970x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='121x20'; za24_AdPositionNo[11]='1'; 
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="form1" method="post" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="GeYbQa3uYsbOGcIfj8laFBlI2VaKlkkY7y22W2dGsTwDugIt9inX90aXd9jeTgmJNzzon2N6LqkVcHzDyWk1Ahn3Ca8=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A0A420B9" />
        <div style="display: none;">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=32"></script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>News24.com</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za/' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>Property24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>Careers24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>Superbalist</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AutoTrader</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

        

<div id="leaderboard" class="leaderboard">
    <!-- place the advert here-->
    <div class="adCenter noad728x90pos1">   
        <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>      
    </div>
</div>

        <div id="main_wrapper" class="container">
            
    

<div id="header">
    <a href="/" id="site_logo"><img src="/images/logo.png" class="logo" /></a>
    <div id="follow_us_widget" class="widget">
    <h3 class="heading">Follow City Press:</h3>
    <a href="https://www.facebook.com/citypress.co.za" id="lnkContactUs" class="item Facebook" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/a6ec71ed38264ac886cf02dddb69da6c.png" id="imgLink" />
            </a><a href="https://twitter.com/city_press" id="lnkContactUs" class="item Twitter" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/7a74193084ca4ff291a28359f496c9e5.png" id="imgLink" />
            </a><a href="https://instagram.com/city_press/" id="lnkContactUs" class="item Instagram" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/3b775b5bae03431b94b9e4dac0cf2a71.png" id="imgLink" />
            </a><a href="https://www.youtube.com/channel/UCCuCKOA5jCmPuwGJNElYtIg" id="lnkContactUs" class="item YouTube" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/6e5df147a4af4dd3a4574dc7143a2474.png" id="imgLink" />
            </a>
</div>
    

<div class="search_header">
    <div class="input_container">
        <input type="text" id="txtSearch" placeholder="Enter text here..." onkeypress="var key=event.keyCode||event.which;if (key==13){window.location = '/search?q=' + $j('#txtSearch').val();return false;}"/>
        <input type="button"  value="search" onclick="window.location = '/search?q=' + $j('#txtSearch').val();"/>
    </div>
</div>
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item no_arrow"><a target="_self" href="/" data-track="outbound,nav,1stlevel-Home">Home</a></li><li id="tablink1" class="nav_item no_arrow"><a target="_self" href="/News" data-track="outbound,nav,1stlevel-News">News</a></li><li id="tablink2" class="nav_item no_arrow"><a target="_self" href="/Business" data-track="outbound,nav,1stlevel-Business">Business</a></li><li id="tablink3" class="nav_item no_arrow"><a target="_self" href="/Voices" data-track="outbound,nav,1stlevel-Voices">Voices</a></li><li id="tablink4" class="nav_item no_arrow"><a target="_self" href="/Sport" data-track="outbound,nav,1stlevel-Sport">Sport</a></li><li id="tablink5" class="nav_item"><a target="_self" href="/Trending" data-track="outbound,nav,1stlevel-Trending">Trending</a><ul>
		<li><a data-track="nav,2ndlevel-Trending,Books" target="_self" href="/trending/books">Books</a></li><li><a data-track="nav,2ndlevel-Trending,Reviews" target="_blank" href="/trending/reviews">Reviews</a></li><li><a data-track="nav,2ndlevel-Trending,Trending-Awards" target="_blank" href="/Special-Report/trendingawards">Trending Awards</a></li>
	</ul></li><li id="tablink6" class="nav_item no_arrow"><a target="_self" href="https://city-press.news24.com/newsletters" data-track="outbound,nav,1stlevel-Newsletters">Newsletters</a></li><li id="tablink7" class="nav_item"><a target="_self" href="/Personal-Finance" data-track="outbound,nav,1stlevel-Personal-Finance">Personal Finance</a><ul>
		<li><a data-track="nav,2ndlevel-Personal-Finance,Podcasts" target="_blank" href="/Personal-Finance/podcasts">Podcasts</a></li><li><a data-track="nav,2ndlevel-Personal-Finance,Money-Makeover-" target="_blank" href="/Special-Report/MoneyMakeover">Money Makeover </a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="/Initiation-Watch" data-track="outbound,nav,1stlevel-Initiation-Watch">Initiation Watch</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="https://city-press.news24.com/Special-Report/25_Reasons_to_Believe" data-track="outbound,nav,1stlevel-25-Reasons">25 Reasons</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="https://city-press.news24.com/Special-Report/Marikana" data-track="outbound,nav,1stlevel-Marikana">Marikana</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://city-press.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://city-press.news24.com/News","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://city-press.news24.com/Business","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://city-press.news24.com/Voices","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://city-press.news24.com/Sport","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://city-press.news24.com/trending/books","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/trending/reviews","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/Special-Report/trendingawards","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/Trending","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://city-press.news24.com/newsletters","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://city-press.news24.com/Personal-Finance/podcasts","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Special-Report/MoneyMakeover","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Personal-Finance","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://city-press.news24.com/Initiation-Watch","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://city-press.news24.com/Special-Report/25_Reasons_to_Believe","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"https://city-press.news24.com/Special-Report/Marikana","TabLinkIndex":10,"TabLinkToActivate":"tablink10"}];</script>
</div>


            
    <!-- Main Content  //-->
    <div id="main_content" class="">
        
        <div class="adblockbanner noad980x90pos1">
            <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        

        <div id="left_column" class="column left">
            
    <div class="article full">
        
<div class="header">
    
    <span id="lblCategory" class="category">News</span>

    <h1 class="title">Denel blows R250m arms deal with Chad</h1>
    
    
    
    

    <div class="caption">
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=32'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>
    
        <span id="lblByLine" class="byline">Sipho Masondo</span>
        <span id="lblTimestamp" class="timestamp">2019-09-23 01:00</span>
    </div>
    <div class="byline_container">
        
        
    </div>
</div>
            <div class="content">
                <div id="head-video"></div>
<div class="focus_block">
    
        <div class="image_container">
            <img src="https://cdn.24.co.za/files/Cms/General/d/9025/c87cdc8162df48c8b34c7601cf485e44.jpg" id="imgArticle" /><div id="divImageFooter" class="footer">
                <div id="divImageCaption" class="caption">
                    State arms company Denel has failed to supply R250 million worth of army vehicles to the government of Chad, despite having been paid a R100 million deposit almost two years ago
                </div>
                
            </div>
        </div>
    
</div>

        <div id="related_links">
            <h2 class="heading">Related Links</h2>
            <ul class="stories">
    
                <li><a href="https://city-press.news24.com/News/denel-ditches-saudis-in-favour-of-government-cash-injection-20190803" id="lnkRelatedHeadlines">Denel ditches Saudis in favour of government cash injection</a></li>
    
                <li><a href="https://city-press.news24.com/Business/denel-woes-sow-increasing-discontent-among-workers-20190726" id="lnkRelatedHeadlines">Denel woes sow increasing discontent among workers</a></li>
    
                <li><a href="https://city-press.news24.com/Business/cash-strapped-denels-r15-million-ceo-handshake-irks-workers-20190702" id="lnkRelatedHeadlines">Cash-strapped Denel’s R1.5 million CEO ‘handshake’ irks workers</a></li>
    
            </ul>
        </div>
    


<p>State arms company Denel has failed to supply R250 million worth of army vehicles to the government of Chad, despite having been paid a R100 million deposit almost two years ago.</p><p>In 2017, Chad bought 40 military Casspirs from Denel, but the company could not deliver them while officials squabbled over the ownership of the lucrative intellectual property (IP) rights &ndash; which had been given to the Gupta family for free &ndash; to build the vehicles.</p><p>Chad has since cancelled the contract and demanded its deposit back from the cash-strapped arms company. </p><p>Denel&rsquo;s failure to deliver comes at a time when the firm is struggling with liquidity issues. </p><div id='fourth-par-video'></div><p>Last month, Denel received a much-needed bailout of R1.8 billion from Treasury. </p><p>At the time, Treasury said the company would get another billion next year.</p><p>In recent months the company, which has been implicated in state capture, has struggled to pay employees on time. At the end of June, it only managed to pay its staff 85% of their salary.</p><p>Sources with knowledge of the deal with Chad said a diplomatic row had ensued and that the African country had threatened to refer South Africa and Denel to the International Court of Justice, which is responsible for mediating legal disputes between countries.</p><p>And now, President Cyril Ramaphosa has been roped in to quell the diplomatic fallout. </p><p>A senior South African diplomat stationed in N&rsquo;Djamena, Chad&rsquo;s capital city, told City Press last week that the diplomatic row over the delivery of the vehicles started unfolding during the first quarter of last year.</p><p>The diplomat said: &ldquo;Some time in the middle of last year, Chad sent envoys to Ramaphosa, asking for his intervention. They are demanding their money back and they have threatened to report us to the International Court of Justice. </p><p>&ldquo;After their conversation with the president, they were placated somewhat, but they are still very angry. They are quite unhappy about it. Diplomatic relations are strained but okay.&rdquo;</p><p>The Chadians wanted to use the Casspirs to shore up their anti-terrorism fights in Mali and in the Sahel.</p><p>After launching an investigation into the contract, Denel said on Friday that its findings so far were that the deal with Chad was unlawfully entered into.</p><p>As a result, some officials are facing disciplinary action and a criminal case has been opened with the police for investigation. </p><p>The company said it was also working on repaying the deposit it received.</p><p>Confidential documents, memos and correspondence in City Press&rsquo; possession show how, between November 2017 and February last year, Denel&rsquo;s senior executives transferred Denel&rsquo;s lucrative Casspir-manufacturing IP to Gupta-owned company VR Laser.</p><p>The documents show that, at the time, Denel&rsquo;s top brass had irregularly appointed VR Laser to manufacture the Casspirs ordered by Chad, arguing that the company owned the IP and was therefore best placed to produce the vehicles. </p><p><strong>THE IP HEIST ATTEMPT</strong></p><p>The documents show that after securing the contract from Chad, senior executives irregularly handed it to VR Laser, without following procurement procedures.</p><p>The executives had given the tender to VR Laser, which the Guptas bought out in 2014, despite the fact that Denel Vehicle Systems (DVS) and Land Mobility Technologies (LMT) &ndash; both subsidiaries of Denel &ndash; have the capability and capacity to manufacture the Casspirs. </p><p>In an email written to Denel Land Systems&rsquo; procurement manager, Douglas Masuku, in January last year, Denel group&rsquo;s former supply chain boss, Dennis Mlambo, argued that VR Laser should not be appointed.</p><p>&ldquo;What was the basis for selecting VR Laser to execute the order when the same capability is available within the group?&rdquo; wrote Mlambo. </p><p>&ldquo;LMT and DVS have the capability and there is capacity available at this stage.&rdquo;</p><p>One of the reasons that Denel&rsquo;s executives had given in support for their decision to appoint VR Laser to manufacture the Casspirs for Chad was that the latter owned the IP.</p><div contenteditable="false" data-embed24="Blockquote" data-pos="left" id="e140a2aa"><div class="text">There is no satisfactory answer as to how the IP ended up being the property of VR Laser, despite irrefutable evidence that Denel developed the Casspir</div></div><p>In a series of emails to Masuku, Mlambo stood firm and maintained that the IP to manufacture Casspirs belonged to Denel.</p><p>&ldquo;There is no satisfactory answer as to how the IP ended up being the property of VR Laser, despite irrefutable evidence that Denel developed the Casspir,&rdquo; said Mlambo in his correspondence. </p><p>&ldquo;If Denel has the capability and capacity to assemble said vehicles, then we should simply demand our IP from VR Laser, unless there is evidence that they paid for it, in which case they should be allowed to execute the order.&rdquo;</p><p>In February 2018, Masuku and other executives prepared another submission for the approval of VR Laser to manufacture the Casspir. </p><p>They argued that the Casspir was originally developed by the Council for Scientific and Industrial Research (CSIR) and was manufactured by Mechem.</p><p>Initially, Mechem was a unit of the CSIR, but it was eventually incorporated into Denel. </p><p>In Masuku&rsquo;s submission, he stated that the IP belonged to VR Laser because Mechem had approached the company, requesting it to redevelop, modernise and improve the Casspir.</p><p>Mlambo signed the submission but drafted the following notes with a pen: &ldquo;Conditional approval subject to validation that the IP belongs to VR Laser and a proper process was followed to sell that to VR Laser.&rdquo;</p><p>The submission had recommended that &ldquo;Denel Land Systems should immediately negotiate for a fair and equitable price at which the Casspir IP developed by VR Laser can be purchased&rdquo;.</p><p>VR Laser was placed under business rescue after the Guptas fled the country last year. The business rescue practitioners auctioned off the company&rsquo;s assets in September last year.</p><p>Louis Klopper, one of the business rescue practitioners responsible for winding up VR Laser, told City Press last week that when the firm was shut down, the Casspir IP was returned to Denel, &ldquo;where it rightfully belonged&rdquo;.</p><p><strong>THE MYSTERIOUS MIDDLEMAN</strong></p><p>The documents show that on November 20 2017, the Chadian government paid Denel an upfront fee of R100 million, with the expectation that the first 10 Casspirs would be delivered by March 2018. Denel was to deliver 10 Casspirs each month thereafter, completing the order in June.</p><p>But, sources said, not a single Casspir was delivered.</p><p>An executive in the arms industry with intimate knowledge of the contract said Denel used R10 million of the R100 million deposit to irregularly pay a technical adviser.</p><p>In arms procurement, technical advisers are often used as a go-between between buyers and suppliers of defence equipment to make sure that the supplied arms are to the client&rsquo;s specifications.</p><p>The source said that the technical adviser, identified only as Solomon, was paid the money after the contract with Chad had already been signed.</p><p>&ldquo;There was no need to pay a technical adviser as the contract had already been signed with Chad. His advice, if any, would have been needed before the contract was signed,&rdquo; said the source.</p><p><strong>DENEL RESPONDS</strong></p><p>Pamela Malinda, spokesperson for Denel, said the company had since launched an investigation into the Chadian contract and that its findings showed the deal was irregular in that it was &ldquo;initiated and contracted outside of Denel&rsquo;s internal governance processes&rdquo;.</p><p>She laid the blame at the doors of the company&rsquo;s previous management. </p><p>Processes were not followed when VR Laser was appointed as a single-source supplier, she said, adding that &ldquo;the IP for the Casspir vehicles belongs to Denel&rdquo;.</p><p>Based on the findings of the completed leg of the ongoing investigation, Denel has initiated disciplinary actions against the employees who played a role in the conclusion of the contract.</p><p>The company is in the process of instituting civil proceedings to recover losses that may have been incurred by Denel.</p><p>A criminal complaint had also been opened with the police to investigate further, said Malinda, adding that Denel was in the process of paying back Chad&rsquo;s money.</p><p><strong>Read:&nbsp;</strong><a href="https://city-press.news24.com/Business/denel-woes-sow-increasing-discontent-among-workers-20190726"><strong>Denel woes sow increasing discontent among workers</strong></a></p><p>With regard to the money paid to Solomon, Malinda said: &ldquo;While Denel has a stringent policy about the appointment and management of technical advisers, the appointment of the technical adviser for this contract was flawed. Therefore, the payment related to this is deemed irregular and Denel is in the process of recovering the money.&rdquo;</p><p>Denel is also cooperating with the judicial commission into state capture, as well as with a probe by the Special Investigating Unit and other applicable state agencies.</p><p>The Chadian embassy in Pretoria did not respond to detailed questions sent on Thursday morning.</p><p>The presidency did not respond to a request for comment on the matter.</p><div class="embed other"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td style="padding-top:0;padding-bottom:0;padding-left:0;padding-right:7px;border-top:0;border-bottom:0: border-left: 0;border-right:solid 3px #F71F35;" valign="top"><img id="preview-image-url" src="https://www.dropbox.com/s/hktdouawmilqyoc/Sipho%20Masondo.jpg?raw=1"></td><td style="padding-top:0;padding-bottom:0;padding-left:12px;padding-right:0;"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td colspan="2" style="padding-bottom:5px;color:#F71F35;font-size:18px;font-family:Arial, Helvetica, sans-serif;">Sipho Masondo</td></tr><tr><td colspan="2" style="color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;"><em>Journalist</em></td></tr><tr><td colspan="2" style="color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;"><strong>City Press</strong></td></tr><tr><td style="vertical-align:top;width:20px;color:#F71F35;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top" width="20">p:</td><td style="vertical-align:top;color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top">+27 11 713 9001</td></tr><tr><td style="vertical-align:top;width:20px;color:#F71F35;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top" width="20">w:</td><td style="vertical-align:top;color:#333333;font-size:14px;font-family:Arial, Helvetica, sans-serif;" valign="top"><a href="http://www.citypress.co.za" style="color:#F71F35;text-decoration:none;font-weight:normal;font-size:14px;">www.citypress.co.za</a>&nbsp;&nbsp;<span style="color:#F71F35;">e:&nbsp;</span><a href="mailto:sipho.masondo@citypress.co.za" style="color:#F71F35;text-decoration:none;font-weight:normal;font-size:14px;">sipho.masondo@citypress.co.za</a></td></tr><tr><td colspan="2" style="padding-top:5px;"><a href="https://www.facebook.com/citypress.co.za/" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/facebook_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://twitter.com/vercingetorics" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/twitter_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://www.linkedin.com/company/city-press" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/linkedin_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/city_press/" style="border-width:0px;border:0px;text-decoration:none;"><img height="25" src="http://cdn2.hubspot.net/hubfs/184235/dev_images/signature_app/instagram_sig.png" style="border:none;max-width:25px !important;max-height:25px !important;" width="25"></a></td></tr></tbody></table></td></tr><tr><td colspan="2">&nbsp;</td></tr><tr><td colspan="2"><table border="0" cellpadding="0" cellspacing="0" style="background:none;border-width:0px;border:0px;margin:0;padding:0;"><tbody><tr><td style="padding-left:20px;padding-right:20px;padding-top:5px;padding-bottom:5px;background-color:#E31F26;color:#FFFFFF;font-size:15px;font-weight:normal;font-style:normal;font-family:Arial, Helvetica, sans-serif;" valign="middle"><a href="https://city-press.news24.com/newsletters" style="background-color:#E31F26;color:#FFFFFF;font-size:15px;line-height:30px;font-weight:normal;font-style:normal;font-family:Arial, Helvetica, sans-serif;text-decoration:none;">Rise above the clutter | Get the best of City Press delivered to your inbox | Choose your news</a> </td></tr></tbody></table></td></tr></tbody></table></div><p> </p><p> </p><p><br></p><div id="ad-fluid-1" class="24adfluid"></div>
<div id="foot-video"></div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190722" ></script>

            </div>
            
            <div id="keywords_listing">
                <h4>Read more on:</h4>
                <dl>
        
                    <dt><a href="https://www.news24.com/Tags/Companies/denel">denel</a></dt>                     
        
                    <dt><a href="https://www.news24.com/Tags/Places/chad">chad</a></dt>                     
        
                    <dt><a href="https://www.news24.com/Tags/Topics/arms_deal">arms deal</a></dt>                     
        
                </dl>
            </div>
         


<script type="text/javascript">
    function ReadMoreAction() { if ($j("#read_more_slider_checkpoint").is(":inView") && !hidden) { $j("#read_more_slider").animate({ right: 0 }, 400); sliderVisible = true; isLoaded++; if (isLoaded == 1) { GA24.trackEvent("News-next-articlebox, show") } } } function HideReadMoreAction() { $j("div#readMoreSlider").animate({ right: -3e3 }, 400); sliderVisible = false } function CloseAction() { HideReadMoreAction(); hidden = true } var isLoaded = 0; var sliderVisible = false; var hidden = false; $j.extend($j.expr[":"], { inView: function (e) {return $j(e).offset().top + $j(e).height() <= $j(window).scrollTop() + $j(window).height() } }); $j(function () { setInterval("ReadMoreAction();", 500) }); $j(function () { var e = $j(window).scrollTop(); var t = e + $j(window).height(); var n = $j("div#read_more_slider").offset().top; var r = n + $j("div#read_more_slider").height(); return r <= t })
</script>
<div id="read_more_slider_checkpoint"></div>
<div id="read_more_slider">
        <div class="header"><h3 class="heading">Next on City Press<button class="close" onclick="CloseAction()">X</button></h3></div>
        <div class="content">
            <a href='https://city-press.news24.com/News/mkhwebane-fights-to-keep-sars-rogue-unit-report-20190923' data-track="outbound,nextarticlebox" class="image"><img src="https://cdn.24.co.za/files/Cms/General/d/9390/c96d6f78107549aab201286816820350.jpg" id="imgArticle" /></a>
	        <h2 class="heading title"><a href='https://city-press.news24.com/News/mkhwebane-fights-to-keep-sars-rogue-unit-report-20190923' data-track="outbound,nextarticlebox"  class="slider_link">Mkhwebane fights to keep Sars ‘rogue unit’ report</a></h2>
            <span class="timestamp">September 23, 2019</span>
        </div>
</div>

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Moderated";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "CityPress";
            commentControl.breadCrumb = "CityPress|News" ;
            commentControl.objectId = "9e523842-dbf0-4e06-b710-896e0588bbb3";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = false ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    <!--<span class="comments_title">Comments</span>-->
    <section class="comments_block" id="comments_section">
        <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="A1" class="comment_policy"><b>Read News24’s Comments Policy</b></a>

<div class="facebookComments">
    <p>24.com publishes all comments posted on articles provided that they adhere to our <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" target="_blank" style="color:white;cursor:pointer;">Comments Policy</a>. Should you wish to report a comment for editorial review, please do so by clicking the 'Report Comment' button to the right of each comment.</p>
</div>
        <div id="comments_wrap">
            <!-- comment on story header -->
            <div id="comment_on_story">
                <div class="fl">
                    Comment on this story
                </div>
                <div class="xsmall normal to_lower fl" id="comment_count_wrap">
                    <span id="lblTotalCommentCount">0</span>&nbsp;<span id="lblTotalCommentCountText">comments</span>
                </div>
                <div class="clr"></div>
            </div>

            <!-- messages (disabled/closed etc) -->
            

            <!-- comment box -->
            
                <div class="comment_form_wrap" id="comment_article_form">
                    <div class="comment_form_header to_upper bold">Add your comment</div>
                    <div class="comment_form_result_msg bold hidden">Thank you, your comment has been submitted.</div>
                    <div class="comment_form_user">
                        <div class="avatar_wrap fl">
                            <div>
                                <img alt="avatar" class="user_avatar_img" />
                            </div>
                        </div>
                        <div class="author_name fl">
                            <a href="#" target="_blank" class="author_link bold user_name"></a>
                        </div>
                        <div class="logout_wrap fr">
                            <a href="#" class="smlr logout_link">Logout</a>
                        </div>
                        <div class="clr"></div>
                    </div>
                    <div class="comment_form_inner">
                        <span class="comment_form_label bold">Comment</span>
                        <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                        <div class="textarea_wrap">
                            <textarea rows="4"></textarea>
                        </div>
                        <div id="divFacebookCheckbox" class="facebook_checkbox">
                            <input type="checkbox" id="chk_facebook" checked="checked" style="float: left; margin-right: 10px;" />
                            <label for="chk_facebook" class="smlr">Share on Facebook</label>
                        </div>
                        <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                        <div class="ajax-loader hidden"></div>
                    </div>
                </div>
            

            <!-- comments -->
            <div id="comments_list"></div>

            <!-- reusables -->
            <div id="comment_reusables" class="hidden">
                <!-- comment box -->
                <div class="comment_form_wrap" id="comment_reply_form">
                    <div class="comment_form_header to_upper bold"></div>
                    <div class="comment_form_user">
                        <div class="avatar_wrap fl">
                            <div>
                                <img alt="avatar" class="user_avatar_img" />
                            </div>
                        </div>
                        <div class="author_name fl">
                            <a href="#" target="_blank" class="author_link bold user_name"></a>
                        </div>
                        <div class="logout_wrap fr">
                            <a href="#" class="smlr logout_link">Logout</a>
                        </div>
                        <div class="clr"></div>
                    </div>
                    <div class="comment_form_inner">
                        <span class="comment_form_label bold">Comment</span>
                        <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                        <div class="textarea_wrap">
                            <textarea rows="4"></textarea>
                        </div>
                        <div id="divFacebookCheckboxReply" class="facebook_checkbox">
                            <input type="checkbox" id="chk_facebook_reply" checked="checked" />
                            <label for="chk_facebook_reply" class="smlr">Share on Facebook</label>
                        </div>
                        <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                        <div class="ajax-loader hidden"></div>
                    </div>
                </div>
            </div>

            <!-- loading -->
            <div id="comment_loader" class="hidden">
                <img src="https://scripts.24.co.za/libs/24com/comments/2.7/images/ajax-loader.gif" alt="Loading comments..." />
                Loading comments...
            </div>

            <!-- load more button -->
            <input type="button" id="btn_load_more" class="hidden to_upper smlr" value="Load More Comments" />
        </div>
    </section>


    </div>

        </div><div id="right_column" class="column right">
            
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editors Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://city-press.news24.com/News/whats-in-city-press-denel-blows-r250m-arms-deal-how-eff-bullied-kzn-member-busi-fights-to-keep-rogue-unit-report-20190922" class="item even">What’s in City Press: Denel blows R250m arms deal; How EFF bullied KZN member; Busi fights to keep 'rogue unit' report</a>
<a href="https://city-press.news24.com/News/judges-make-mistakes-too-says-mkhwebane-of-high-court-judges-miscalculation-of-estina-dairy-farm-cost-order-20190921" class="item">Judges make mistakes too, says Mkhwebane of high court judge’s miscalculation of Estina dairy farm cost order</a>
<a href="https://city-press.news24.com/News/denel-blows-r250m-arms-deal-with-chad-20190923" class="item even">Denel blows R250m arms deal with Chad</a>
<a href="https://city-press.news24.com/News/sabc-boss-must-fall-over-ramaphosa-blunder-board-members-20190923" class="item">‘SABC boss must fall over Ramaphosa blunder’ – board members</a>
<a href="https://city-press.news24.com/News/mkhwebane-fights-to-keep-sars-rogue-unit-report-20190923" class="item even">Mkhwebane fights to keep Sars ‘rogue unit’ report</a>
</div>
<div id=tab_1_content class="content">
<a href="https://city-press.news24.com/Voices/putting-an-end-to-gender-violence-lies-with-men-not-women-20190904" class="item even">Putting an end to gender violence lies with men, not women</a>
<a href="https://city-press.news24.com/Voices/womxn-are-exhausted-even-begging-for-our-lives-is-not-enough-20190903" class="item">Womxn are exhausted. Even begging for our lives is not enough</a>
<a href="https://city-press.news24.com/Voices/sa-is-a-dysfunctional-broken-and-collapsing-society-20190903-2" class="item even">SA is a dysfunctional, broken and collapsing society</a>
<a href="https://city-press.news24.com/Voices/from-ogling-to-bullets-the-core-is-the-same-men-have-no-respect-20190902-2" class="item">From ogling to bullets, the core is the same: Men have no respect</a>
<a href="https://city-press.news24.com/Competitions/win-bucs-caf-tickets-20190823" class="item even">Win Bucs CAF tickets</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="adblocktower noad300x600pos1">
        <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
<div id="featured_widget" class="widget">
    <h2 class="heading">Featured</h2>
    <ul class="stories">
    
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Sport/iaaf-chief-puts-his-foot-in-his-mouth-over-semenya-again-20190921">IAAF chief puts his foot in his mouth over Semenya – again</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Business/africa-looks-east-for-blue-economy-investment-20190922">Africa looks east for blue economy investment</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Trending/kelly-khumalo-tipped-to-play-lebo-mathosa-20190922">Kelly Khumalo tipped to play Lebo Mathosa</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/Sport/tim-spirit-rough-ride-as-coaches-get-fired-left-right-and-centre-20190922">Tim Spirit: Rough ride as coaches get fired left, right and centre</a>
            </li>
        
            <li>
            <a id="hlFeaturedArticle" href="https://city-press.news24.com/News/pics-fans-and-their-amazing-creations-at-comic-con-20190922">Pics: Fans and their amazing creations at Comic Con</a>
            </li>
        
    </ul>
</div>

    
    
    
    

<div id="todays_paper">
    <h3>
        September 22 2019
    </h3>
    <a id="FrontpageHyperLink" title="September 22 2019" href="https://city-press.news24.com/" target="_blank"><img id="FrontPageImage" src="https://cdn.24.co.za/files/Cms/General/d/194/6d7e8f5df3de4bf8917efd9abb8c6ce3.jpg" /></a>
</div>
    <div class="noad300x250pos1">
        <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    

<div class="newsletter_widget">
    <div class="newsletter_container">
        <h3>Newsletters</h3>
        <span>Sign up for the best of City Press in your inbox </span>
        <div class="input_container">
            <a id="lnkNewsletterSignup" href="/Newsletters">Sign Up</a>
        </div>
    </div>
</div>

    <div id="contact_us_widget" class="widget">
    
            <a href="https://city-press.news24.com/contact-us-20170302-19" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1709/9c623fb578514bfaa848ba0842ae5a13.png" id="imgLink" />
                <div class="text">Contact Us</div>
            </a><br />
        
            <a href="mailto:news@citypress.co.za" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1710/572ce87e7963412bb0e4f4e091399103.png" id="imgLink" />
                <div class="text">Share a Tip</div>
            </a><br />
        
            <a href="https://www.mysubs.co.za/newspaper/city-press" id="lnkContactUs" class="item" target="_blank">
                <img src="https://cdn.24.co.za/files/Cms/General/d/1710/5539240ac8554b919493e3a3bbcbe629.png" id="imgLink" />
                <div class="text">Subscribe To City Press</div>
            </a><br />
        
</div>
    <div class="noad300x250pos2">
        <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        </div>
    </div>
   <div class="multi-size-ad">
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        
    <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    </div>
    
        

<div id="footer">
    <div class="company">
        <div class="copyright">&copy;2019 24.com. All rights reserved.</div>
        
        
                <a class="item image_container" href="https://www.24.com"><img src="https://cdn.24.co.za/files/Cms/General/d/1709/a98c7478fc674aa5aab4aaf14ca6562c.png" alt="" /></a>
            
                <a class="item" href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413">Legal notice</a>
            
                <a class="item" href="https://www.thespacestation.co.za/channel/news24/">Advertise on 24.com</a>
            
                <a class="item" href="https://city-press.news24.com/about-city-press-20180802">About Us</a>
            
         
        

        <a href="https://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank" class="bureau">
            <img src="https://static.24.co.za/5/images/iablogo.png" alt="Interactive Advertising Bureau">
        </a>    
    </div>
</div>





    

        </div>
        <div class="main_wrapper">
            
    

        </div>
        <div style="display: none;">
            <div id="ad-1000x1000-1" class="24ad1000x1000"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
        <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637048213309067002&s=11&c=15732&a=9e523842-dbf0-4e06-b710-896e0588bbb3&t=Denel+blows+R250m+arms+deal+with+Chad&ct=News&u=http%3a%2f%2fcity-press.news24.com%2fNews%2fdenel-blows-r250m-arms-deal-with-chad-20190923&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637048213309067002&s=11&c=15732&a=9e523842-dbf0-4e06-b710-896e0588bbb3&t=Denel+blows+R250m+arms+deal+with+Chad&ct=News&u=http%3a%2f%2fcity-press.news24.com%2fNews%2fdenel-blows-r250m-arms-deal-with-chad-20190923&uid=&luid=&sn=" alt=""/>
</noscript>
</div>
</form>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=32" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=32" ></script>
    <script type="text/javascript" language="javascript" src="/scripts/common-bottom.min.js?v=20190722" ></script>

    <script type="text/javascript">
        function OpenTinaLoginWindow(permission)
        {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
             json.scope = this;

             if (permission)
                 json.permission = permission;

             Tina.openLoginWindow(json);
         }

         $j(document).ready(function ()
         {
             if (screen.height > 600)
                 $j("a.group").fancybox({ 'hideOnContentClick': false, 'frameWidth': 498, 'frameHeight': 585 });
             else
                 $j("a.group").fancybox({ 'hideOnContentClick': false, 'frameWidth': 498, 'frameHeight': 300 });
         });


    </script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
